Please activate JavaScript!
Please install Adobe Flash Player, click here for download

Leseprobe "Modellbasiertes Logistikmanagement mit Excel"

Modellbasiertes Logistikmanagement 122 x dZZ P36 Zeilennummer, bei der dZmax auftritt =WENN(P35=-2;"";VERGLEICH(P35;P32:P34;0)) x dZS P37 Spaltennummer zum Zeilenminimum von Zeile dZZ =WENN(P35=-2;"";VERWEIS(P36;B32:B34;I32:I34)) x NextZ = $M$39 Nummer der nächsten zu belegenden Zeile =WENN(H41>=P35;I41;P36) x NextS = $M$40 Nummer der nächsten zu belegenden Spalte =WENN(H41>=P35;J41;P37) x NextX = $M$41 Zuweisungswert für Zeile NextZ und Spalte NextS =MIN(INDEX(ZRest;NextZ);INDEX(SRest;NextS)) x Fertig N41 zeigt den Text "Fertig", sobald alle Mengen zugewiesen sind =WENN(Rest=0;"Fertig!";"") Auch dieses Verfahren liefert im letzten Schritt eine optimale Lösung, die sich allerdings von der Lösung nach dem Spalten- oder Zeilenminimum unterscheidet. Abbildung Transp_1S_1G_Heuristiken: Lösung nach der VOGELschen Approximationsmethode

Pages