Please activate JavaScript!
Please install Adobe Flash Player, click here for download

Leseprobe "Modellbasiertes Logistikmanagement mit Excel"

Modellbasiertes Logistikmanagement 120 4.1.4.5 VOGELsches Approximationsverfahren Abbildung Transp_1S_1G_Heuristiken: Rechenschema für die VOGELsche Approximationsmethode Rechenschema x Spalte „ZNr“ B32:B34 laufende Zeilennummern x Spalte „ZID“ A32:A34 Markierung für die vollständige Zuweisung der Angebotsmengen (Zeilen); 0: Zeile noch nicht vollständig erfasst; 1: Zeile vollständig erfasst x Zeile „SNr“ C31:G31 laufende Spaltennummern x Zeile „SID“ C30:G30 Markierung für die vollständige Zuweisung der Nachfragemengen (Spalten); 0: Spalte noch nicht vollständig erfasst; 1: Spalte vollständig erfasst x Tabelle ZNr\SNr Tabelle der noch relevanten Kostenwerte C32:G34 C32=WENN($A32+C$30>0;"";C22) usw. durchkopieren x Spalte „Zmin“ H32:H34 Zeilenminimum für die noch nicht vollständig erfassten Zeilen H32=WENN(A32=1;"";MIN(C32:G32)) usw. durchkopieren x Spalte „S(Z)“ I32:I34 Angabe der Spaltennnummer des minimalen Zeilenwertes dieser Zeile I32=WENN(H32="";"";VERGLEICH(H32;C32:G32;0)) usw. durchkopieren x Spalte „Smin“ C35:G35 Spaltenminimum für die noch nicht vollständig erfassten Spalten C35=WENN(C30=1;"";MIN(C32:C34)) usw. durchkopieren

Pages