Please activate JavaScript!
Please install Adobe Flash Player, click here for download

Leseprobe "Modellbasiertes Logistikmanagement mit Excel"

Modellbasiertes Logistikmanagement 118 4.1.4.4 Matrixminimum-Z-Verfahren Abbildung Transp_1S_1G_Heuristiken: Rechenschema für das Matrixminimum-Z-Verfahren Ausgangssituation Rechenschema x Spalte „ZNr“ B32:B34 laufende Zeilennummern x Spalte „ZID“ A32:A34 Markierung für die vollständige Zuweisung der Angebotsmengen (Zeilen); 0: Zeile noch nicht vollständig erfasst; 1: Zeile vollständig erfasst x Zeile „SNr“ C31:G31 laufende Spaltennummern x Zeile „SID“ C30:G30 Markierung für die vollständige Zuweisung der Nachfragemengen (Spalten); 0: Spalte noch nicht vollständig erfasst; 1: Spalte vollständig erfasst x Tabelle ZNr\SNr Tabelle der noch relevanten Kostenwerte C32:G34 C32=WENN($A32+C$30>0;"";C22) usw. durchkopieren x Spalte „Zmin“ H32:H34 Zeilenminimum für die noch nicht vollständig erfassten Zeilen H32=WENN(A32=1;"";MIN(C32:G32)) usw. durchkopieren x MinZ I35 Minimum der Zeilenminima =MIN(H32:H34) x Spalte „Z“ I32:I34 Zeilennummer, falls das zugehörige Zeilenminimum minimal ist I32=WENN(H32=$I$35;B32;"") usw. durchkopieren

Pages