Please activate JavaScript!
Please install Adobe Flash Player, click here for download

Leseprobe "Modellbasiertes Logistikmanagement mit Excel"

4 Grundlegende Modelle zur Transportoptimierung 115 x Spalte „Z“ H32:H34 Angabe der noch nicht vollständig erfassten Zeilen H32=WENN(A32=1;"";B32) usw. durchkopieren x NextZ = $C$40 Nummer der nächsten zu belegenden Zeile = MIN(H32:H34) Minimum der Spalte "Z" ("Nördlichster Wert") x NextS = $C$41 Nummer der nächsten zu belegenden Spalte = MIN(C35:G35) Minimum der Zeile "S" ("Westlichster Wert") x NextX = $C$42 Zuweisungswert für Zeile NextZ und Spalte NextS =MIN(INDEX(ZRest;NextZ);INDEX(SRest;NextS)) x Fertig D42 zeigt den Text "Fertig", sobald alle Mengen zugewiesen sind =WENN(Rest=0;"Fertig!";"") Dieses Verfahren liefert dann im letzten Schritt die nachfolgende Lösung, die sich wegen der Nichtberücksichtigung der Kosten allerdings deutlich vom Optimum (3.200 € ) unterscheidet. Abbildung Transp_1S_1G_Heuristiken: Lösung nach der Nordwestecken-Regel

Pages