Please activate JavaScript!
Please install Adobe Flash Player, click here for download

Leseprobe "Modellbasiertes Logistikmanagement mit Excel"

4 Grundlegende Modelle zur Transportoptimierung 113 Abbildung Transp_1S_1G_Heuristiken: Transportmengentabelle mit erster Wertzuweisung und Markierung für die nächste Wertzuweisung Die Tabelle der Transportmengen wird hier händisch ergänzt. Deshalb benutzen wir zusätzliche Zellbereiche und Markierungen: x X_FabrMkt = $C$50:$G$52 Transportmengen von einer Fabrik zu einem Markt x Ges4Fabr = $H$50:$H$52 Zeilensummen von X_FabrMkt x ZRest = $I$50:$I$52 restliche Zuordnungsmengen der Zeilen. =Angebot - Ges4Fabr x Ges2Mkt = $C$53:$G$53 Spaltensummen von X_FabrMkt x SRest = $C$54:$G$54 restliche Zuordnungsmengen der Spalten. =Nachfrage – Ges2Mkt x Gesamtkosten = $C$58 =Summenprodukt(C_FabrMkt; X_FabrMkt) x Rest = $I$54 restliche gesamte Zuordnungsmenge = SUMME(SREST) x Linke Randspalte von X markiert die nächste zu belegende Zeile A50=WENN(B32=NextZ;"-->";"") usw. durchkopieren x Obere Randzeilen von X markieren die nächste zu belegende Spalte. C47=WENN(C31=NextS;"|";"") usw. durchkopieren. C48=WENN(C31=NextS;"v";"") usw. durchkopieren

Pages